User avatar
Rhythm Rookie
2 posts
Offline
I was looking for an answer on forums but could'n find it so i decided to ask myself
User avatar
Combo Commander
499 posts
Offline
In your skin.ini under the [General] section, set the line ComboBurstRandom to 1, if you don't have this line, add it.
User avatar
Rhythm Rookie
2 posts
Offline
thank you very much for the help :)
User avatar
Rhythm Incarnate
1,827 posts
Offline
Your skin.ini should be directly in your skin's folder and it should look like that.
Image

If you cannot find a skin.ini file, then there probably isn't one, which forces your skin to use the default skin's skin.ini settings.
Reply 4 posts

Users browsing this forum: None


Jump to: