Rhythm Rookie
1 posts
Offline
I know that raw input is automatically enabled if you set a sensitivity higher than 1, but the problem is that I can't use my tablet anymore. The cursor is staying in the upper left corner of the screen and I can't move it from there.
User avatar
Rhythm Incarnate
1,616 posts
Offline
Turn off raw input and windows ink, it causes this to happen on the new windows update.
User avatar
Rhythm Rookie
1 posts
Offline
wwwww_ wrote:
Turn off raw input and windows ink, it causes this to happen on the new windows update.

It doesn't work. I have the same problem
User avatar
Global Moderator
61 posts
Offline
User avatar
Tempo Trainee
5 posts
Offline
Yes, i have this happpen too
Reply 5 posts

Users browsing this forum: None


Jump to: