1. osu! forums
  2. osu!
  3. Help
  4. Resolved Issues
posted
Plz help my with this issue
go and see the problem on youtube https://youtu.be/U75M4767sd0
i would be very thankfull for every response
posted
have you enabled raw input in the settings?
posted

mouzee wrote:

have you enabled raw input in the settings?
Yes
posted
Try putting the tablet USB in a different port if you can.

If your tablet's USB port has been switched in different ports, the input will be everywhere.
Please sign in to reply.