1. osu!community
  2. osu!
  3. Help
  4. Resolved Issues
posted
I was looking for an answer on forums but could'n find it so i decided to ask myself
posted
In your skin.ini under the [General] section, set the line ComboBurstRandom to 1, if you don't have this line, add it.
posted
thank you very much for the help :)
posted
Your skin.ini should be directly in your skin's folder and it should look like that.


If you cannot find a skin.ini file, then there probably isn't one, which forces your skin to use the default skin's skin.ini settings.
Please sign in to reply.