1. osu!community
  2. osu!
  3. Help
  4. Resolved Issues
posted
I know that raw input is automatically enabled if you set a sensitivity higher than 1, but the problem is that I can't use my tablet anymore. The cursor is staying in the upper left corner of the screen and I can't move it from there.
posted
Turn off raw input and windows ink, it causes this to happen on the new windows update.
posted

wwwww_ wrote:

Turn off raw input and windows ink, it causes this to happen on the new windows update.
It doesn't work. I have the same problem
posted
posted
Yes, i have this happpen too
Please sign in to reply.